Kubelwagen (sklejmy.com-konkurs)

Tematy w których wygasły zdjęcia.
Do aktualizacji :D

Moderatorzy: ModTeam, Sekretarz

Wiadomość
Autor
Awatar użytkownika
Sprudin
Posty: 698
Rejestracja: 2007-04-07, 02:05
Lokalizacja: Łódź

#76 Post autor: Sprudin » 2007-10-07, 12:44

Piękny model Paws. Po prostu coś wspaniałego. Szczerze podziwiam dokładność i dopieszczenie, wzrok także ;-) i zdolności manualne :-D Czy ty przypadkiem neurochirurgiem nie jesteś..? ;-) Brawo!! :-)

Awatar użytkownika
VVitek
Posty: 73
Rejestracja: 2007-07-03, 23:09
Lokalizacja: Bestwinka

#77 Post autor: VVitek » 2007-10-07, 13:47

Masz Paws ręke... :shock:


jarek40 napisał:
a w plastiku robię nie od dziś..

Jeżeli można, to podaż któreś ze swoich dzieł

Awatar użytkownika
Paws
Posty: 751
Rejestracja: 2006-11-06, 19:44
Lokalizacja: Kraków

#78 Post autor: Paws » 2007-10-07, 15:01

Bardzo i serdecznie Wam dziękuję za miłe słowa, :-) które tym bardziej cieszą ponieważ włożyłem w ten model wiele pracy i serca.

Odpowiadam na pytania:
Tak, model był w całości malowany pędzelkiem (jak wszystkie inne moje modele-nie posiadam aero)
Nie, nie jestem neurochirurgiem :mrgreen:

Pozdrawiam!

Awatar użytkownika
Ender77
Posty: 41
Rejestracja: 2007-10-07, 17:10

#79 Post autor: Ender77 » 2007-10-08, 18:47

Gdybym nie przeczytał całego tematu, nie uwierzyłbym że to model w 1:72. Na zdjęciach wygląda jak 1:35 :-D
W skali 0-10 daję ocenę 9,5. Te pół punktu odjąłem za nierówne koła (na jednym zdjęciu widać, że jedno wisi w powietrzu) i mimo wszystko za silnik, który jest... dość toporny w porównaniu z całą resztą.
Natomiast wentyle na kołach i pedały? Genialne:) Niejeden model w 1:35 wygląda gorzej. Gratulacje.

Awatar użytkownika
Paws
Posty: 751
Rejestracja: 2006-11-06, 19:44
Lokalizacja: Kraków

#80 Post autor: Paws » 2007-10-08, 20:23

Dziękuję bardzo :oops:.
Jedno z przednich kół faktycznie było wyżej - powód odgięcie "półośki" (ten element naderwał mi się przy szlifowaniu i poprotu był bardziej podatny na nacisk), delikatna poprawka i już jest ok. Powiem szczerze że zauważyłem to dopiero po zrobieniu zdjęć, czas naglił ( a ja jeszcze do oporu "męczyłem" podnośnik do kół :mrgreen: ) i nie robiłem już kolejnej sesji..

A co do silnika to przygotowana przez academy "baza" którą wkorzystałem może jest toporna (pamiętajmy o skali) jednak aby go "ożywić" starałem się dołożyć jak najwięcej "elementów upiększajacych" i osobiście jestem z niego bardzo zadowolony , inna sprawa że gdybym chciał robić całość od podstaw to do końca konkursu a może i roku bym nie zdążył.

Pozdrawiam!

Awatar użytkownika
SOKOL_233
Posty: 16
Rejestracja: 2007-10-06, 19:16
Lokalizacja: Polski

#81 Post autor: SOKOL_233 » 2007-10-09, 07:01

u mnie jest to samo z tym kołem też jest w powietrzu model piekny :lol:

Awatar użytkownika
Paws
Posty: 751
Rejestracja: 2006-11-06, 19:44
Lokalizacja: Kraków

#82 Post autor: Paws » 2007-10-09, 10:00

Koła są ok, popraw mocowanie-nie będzie w powietrzu.

Pozdrawiam!

Awatar użytkownika
RebelMan91
Posty: 37
Rejestracja: 2006-10-28, 13:47
Lokalizacja: Poznań

#83 Post autor: RebelMan91 » 2007-10-12, 20:46

Witam ! ;)
Piękny model kubelwagena Paws.
Niemartw się tym podwoziem - mi tak samo wyszło , mimo , że niezrobiłem zadnego błędu.Lewe przednie i prawe tylnia oś wisi lekko wraz z kołem.To chyba już wada konstrukcji.Jezeli chcesz usunąć problem , to moze dorobisz do niego podstawke z wieksza ilością szutru lub trawą. Mój kubelwagen pojawi się na makiecie która robie z dnia D 44'.A propos makiety - czy konkurs na makiety z Normadii - że tak powiem - jest wciąż aktualny ? Czy czasem nietrwa on do konca pazdziernika ?
Pozdrawiam serdecznie.
Adam.

Awatar użytkownika
Paws
Posty: 751
Rejestracja: 2006-11-06, 19:44
Lokalizacja: Kraków

#84 Post autor: Paws » 2007-10-13, 08:45

Ludzieeee! Napisałem że w moim przypadku jedno przednie koło było lekko w powietrzu jakis 1-2mm, ale tylko i wyłącznie przez nadłamanie się przedniej ośki podczas szlifowania.

Problem już dawno usunięty-pisałem o tym!

Ten zestaw nie ma farbrycznej wady która to powoduje!


Pozdrawiam![/b]

Awatar użytkownika
brzydal
Posty: 75
Rejestracja: 2007-07-10, 00:02

#85 Post autor: brzydal » 2007-10-13, 09:54

Witam! Wybacz Paws, ale muszę się wdać z Tobą w polemikę! Mój kuzyn, też kiedyś sklejał kubła z tego zestawu i w jego modelu również nie wszystkie koła stykały się jednocześnie z podłożem. Może to faktycznie jakaś wada produkcyjna??! ;-)

Pozdrowienia!! 8-)

Awatar użytkownika
Paws
Posty: 751
Rejestracja: 2006-11-06, 19:44
Lokalizacja: Kraków

#86 Post autor: Paws » 2007-10-14, 08:13

Powiedzmy więc tak: jeżeli kilka osób miało ten problem to możliwe że (i pewnie faktycznie) coś jest nie tak, ale jest to dość łatwe do usunięcia poprzez odgięcie ośki i/lub odpowiednie ustawienie geometrii koła.

Pozdrawiam!

ODPOWIEDZ

Wróć do „Kosz”